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Example 1: The Effects of α, β, and σ on Sample Size 
 

Objectives: 
 

(1) To familiarize attendees with creating a statistical sampling design using 
simple random sampling techniques. 

 
(2) To demonstrate how changes in α, β, and σ affect the number of samples 

required.  (Note that while this exercise uses parametric statistics, the effects 
of α, β, and σ are similar when using non-parametric statistics.) 

 
Background Information: 
 

The mission of the site under investigation was to produce components for nuclear 
weapons from materials such as plutonium, uranium, and beryllium.  The primary 
processing plant is located near a one-acre field that was part of a buffer area 
surrounding the plant.  In 1946, a fire in the primary processing plant released 30 
millicuries of Pu-239.  The one-acre field is now being considered for release for 
industrial land use, but it has never been characterized and is presumed to be 
contaminated (i.e. Ho = site is contaminated).  The site manager has asked you to 
calculate the number of samples required to characterize the site for Pu-239.  The 
regulators have decided that if the average Pu-239 level on the site is greater than 8 
pCi/g, then the site will need to be remediated.  They prefer limiting the chance that a 
contaminated site will not be remediated to 1%, however they have agreed, if 
necessary, to accept a 5% chance that a contaminated site will not be remediated (that 
is α can be set at 1% or 5%).  The site manager has decided that he can live with a 
15% to 20% probability of remediating a clean site (that is, β can be set at 15% or 
20%).  Three historical data sets from similar sites are available for estimating the 
value of the standard deviation of plutonium soil concentrations.  One estimates the 
standard deviation to be 1.0 pCi/g, another at 2.0 pCi/g, and the third at 3.0 pCi/g.  
The Lower Bound of the Gray Region is set to 7 pCi/g (so the Width of Gray Area or 
Region is 1.0 pCi/g). 

 
Exercise: 
 

Step 1:  
 

� Close any open windows by clicking "x". 
 

� From the main menu, select File → Open Project → OneAcreField.vsp → 
Open. 

 
� Maximize the OneAcreField.vsp box to fill the screen. 
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Step 2:  
 

� From the main menu select Sampling Goals → Compare Average to 
Fixed Threshold → Can assume data will be normally distributed 
→ Ordinary Sampling� → True Mean vs. Action Level.  Use the tab 
One-Sample t-Test. Make sure that True Mean >= Action Level 
(Assume Site is Dirty) is selected as the null hypothesis.   
 

E1-1 Using the information provided above, complete the following table, where n 
is the number of samples required or Minimum Number of Samples in 
Survey Unit.  (Hint: to save time, click Apply after each parameter 
change.) 

 
 α =  α =  
 β =  β =  β =  β =  
σ =  n= n= n= n= 
σ =  n= n= n= n= 
σ =  n= n= n= n= 

 
Step 3:  

 
In the space below, briefly answer the following questions: 

 
E1-2 When n = 31 and σ = 2, the decision-maker is willing to walk away from a 

dirty site ____% of the time.  What type of error is this? 
 

E1-3 When n = 31 and σ = 2, the decision-maker is willing to clean up a clean site 
_____% of the time.  What type of error is this? 

 
E1-4 Which of the three parameters (α, β, or σ) has the biggest impact on the 

number of samples required? 
 
 
 

 
E1-5 If σ is incorrectly underestimated, what is the impact? 

 
 
 
 
 

Step 4: 
 

� Close any open windows.  Respond No to the query Save changes to 
OneAcreField.vsp? 
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Example 2: Judgmental Sampling versus Simple Random Sampling 
 

Objective: 
 

To illustrate the advantages and disadvantages of sampling plans using a fixed sample 
size for random sampling and for judgmental sampling. 

 
Background Information: 
 

A warehousing facility is being sold, and the prospective buyer is conducting an 
investigation to characterize existing environmental conditions and associated 
potential liability.  One feature being assessed is a 5,000 ft2 fenced area where drums 
of uranium oxide were stored temporarily during shipment.  Some drums were 
apparently damaged during handling, leading to release of small amounts of material 
assumed to be yellowcake which has stained the soil yellow.  However, there is no 
information on what contaminants the stains may contain.  Eight yellowish stains 
have been identified, and a typical stain is about 1 ft2. 

 
Exercise: 
 

Step 1: 
 

� From the main menu, select File → Open Project → drums.vsp → Open.  
If necessary, maximize the drums.vsp window. 
 

Step 2: 
 
Select the eight yellow stains as follows: 
 

� From the tool bar select the Zoom In button (Ensure that the Main Toolbar is 
activated).  Using the magnifying glass cursor, click on the fenced area 5 times so 
that it to nearly fills the screen.  Use the horizontal and vertical scrolls bars to 
center the fenced area.  Deselect the Zoom In button by clicking on it. 

 
� From the main menu select Edit → Sample Areas → Select/Deselect 

Sample Areas. 
 

� A Select / Deselect Areas text box will appear.  Click the Deselect All 
button to deselect all sample areas and then click OK to close the text box.  The 
background gray color of all previously selected areas will disappear, leaving only 
the outline of the area. 

 
� Now repeat the step of selecting Edit → Sample Areas → Select/Deselect 

Sample Areas.  This time Highlight Area 118 through Area 125; click OK.  
The eight ellipses will be filled in with a yellow color to form the eight stained 
areas 
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Step 3: 

 
� Use the Zoom In button from the tool bar to fill the screen with the left half of 

the fenced area where the drums are located.  Then deselect the Zoom In button. 
Use the horizontal and vertical scroll bars to move the section with the drums so 
that they are all in view. 
 

� From the main menu select, Sampling Goals → Non-statistical sampling 
approach→Judgement (authoritative) Sampling.  Note that the cursor 
has now changed to a crosshair.  Click on each stained area to select one sample 
point within it. 
 

 
Step 4: 
 
If these eight samples constitute your sampling plan, answer the following questions 
(without using the computer): 
 
E2-1 For the purpose of characterizing the eight stained areas, is this judgmental 

design appropriate?  Explain why or why not. 
 
 
 
 

 
E2-2 For the purpose of selling the site (and transferring any related risk), can you 

extrapolate data from the judgmental sampling design throughout the fenced 
area?  Explain why or why not. 

 
 
 
 

 
E2-3 Using the data from the judgmental sampling design, can conclusions made 

about this site be extended to analogous sites? 
 
 
 
 

 
E2-4 For this sampling design, were Type I and Type II errors identified and 

controlled? 
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Step 5: 
 
� Deselect the eight stained areas: from the main menu select Edit → Sample 

Areas → Select/Deselect Sample Areas.  Deselect Area 118 through 
Area 125 by clicking the button Deselect All; then click OK.  The eight 
yellow ellipses will disappear. 

 
� Then select the entire fenced area: from the main menu select Edit → Sample 

Areas → Select/Deselect Sample Areas.  Highlight Area 1; then click 
OK.  The fenced area will be highlighted in gray. 
 

� From the main menu, select Sampling Goals → Non-statistical sampling 
approach → Predetermined number of samples → Ordinary 
placement�.  Enter 8 in the Number of Samples box under the Sample 
tab.  This option randomly places your prespecified or predetermined number of 
samples within the fenced area. You may want to move the Predetermined 
number of samples text box aside so that you can see the sample points more 
clearly.  Click Apply and notice where the sampling points are located on the 
map.  (Click Apply several times to see different random patterns of sampling 
points.) 
 

� Click the Close button to close the text box. 
 

Step 6: 
 

Answer the following questions: 
 

E2-5 How are the judgmental and predetermined sampling designs different?  
(Hint:  Think beyond the physical layout of the sample points.) 

 
 
 
 

 
E2-6 For the predetermined sampling design, were Type I and Type II errors 

controlled? 
 
 

 
E2-7 Can these conclusions be extended to analogous sites? 
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Step 7: 
 

� Now select Sampling Goals →Compare Average to Fixed Threshold 
→ Data not required to be normally distributed → Ordinary 
sampling → No distributional assumption (MARSSIM) → True 
Mean or Median vs. Action Level.  Assume that null hypothesis is that the 
site is dirty.  Under the MARSIMM Sign Test tab, begin by setting α = 5% and 
β= 20%.  Assume that the Action Level is 10 mg/kg, the Width of Gray 
Region (Delta) is 2.5 mg/kg, and the Estimated Standard Deviation is 
6 mg/kg.   

 
E2-8 What combination of α and β are needed to get 8 samples?  (Note: There may 

be more than one correct answer.) 
 
 

 
Step 8: 

 
E2-9 Are these tolerable levels for decision errors?  That is, will decision-makers 

find these acceptable levels for walking away from a dirty site or cleaning up 
a clean site?  Explain why or why not. 

 
 
 
 

 
� Now select appropriate values for α and β, insert them in the Text box, and click 

Apply to get the required sample size. 
 

E2-10 How does this compare with the fixed sample size of 8? 
 
 
 
 

 
Step 9: 

 
� Close any open windows.  Respond No to the query Save changes to 

drums.vsp? 
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Example 3: Parametric versus Non-Parametric Statistics 
 
Objective: 

 
To compare the impact of parametric versus non-parametric statistics in the number 
of samples required to characterize a site. 
 

Background Information: 
 

From 1915 to 1927, a New Jersey clock and instrument company manufactured 
radiant dials, using radium paint to hand-paint the dials.  The small factory was 
severely contaminated (Ho: site is contaminated), leading to a series of demolition 
and decontamination efforts over several decades as radiation protection standards 
changed.  At present, the site is now a vacant lot where a pile of rubble mixed with 
sand and gravel still remains.  Responsibility for the site has passed to an EPA Region 
2 site manager who must decide whether to send the pile of rubble, sand, and gravel 
to a public landfill or to a licensed radioactive waste disposal facility in Utah.  The 
decision will be based on the residual radium-226 concentration above the site 
background.  To dispose of the rubble at a (much less expensive) public landfill, the 
EPA site manager must demonstrate that the residual radium-226 concentration in the 
mixed rubble is no more than 5 pCi/g.  The regulators want to be very sure that they 
do not release a contaminated site and have set α at 1%.  The site manager is very 
anxious to avoid public controversy and err on the side of caution (sending the rubble 
to the more expensive Utah facility), so she is willing to send clean rubble to Utah 
25% of the time (i.e., when the true mean is less than background).  The width of the 
gray area is 1.6 pCi/g.  Historical data suggests that the standard deviation for the 
radium is 2.5 pCi/g.  The rubble pile is an ellipse with an area of approximately 740 
square feet. 

 
Exercise: 
 

Step 1: 
 

• From the main menu, select File → Open Project → DialFactory.vsp → 
Open.  If necessary, maximize the DialFactory box. 
 

Step 2: 
 

• From the main menu select Sampling Goals → Compare Average to 
Fixed Threshold → Data not required to be normally distributed 
→ Ordinary sampling → No distributional assumption 
(MARSSIM)�.   

 
E3-1 How many samples will be required for rubble pile?  (Hint: in this example, 

VSP functions better if you begin by entering the standard deviation.) 
 
 

• Click the OK button to close the text box. 
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Step 3: 

 
• A statistician tells the cleanup contractor that there are two options analyzing the 

data: parametric and non-parametric tests.  Parametric tests are more powerful 
because they are based distributional assumptions.  These assumptions allow the 
statistician to assign probabilities to the occurrence of events.  However, before 
parametric statistics can be used, the distributional assumptions must be verified.  
Non-parametric statistics are based on much less stringent assumptions but are not 
as powerful and require more samples. 
 

E3-2 Statistical tests have determined that approximately 30-50 samples are needed 
verify the distributional assumptions of a parametric test.  Given this, 
determine whether it is worthwhile (in this case) to verify the distributional 
assumptions of a parametric test.  (Hint: from the main menu select 
Sampling Goals → Compare Average to Fixed Threshold → Can 
assume data will be normally distributed → Ordinary sampling 

 
 
 
 
 

Step 4: 
 
E3-3 A new Regional Administrator drastically cuts the Superfund budget, leading 

the site manager to decide suddenly that she wants a much smaller chance of 
erroneously sending clean rubble to Utah.  So she lowers β to 15%.  How 
many samples will now be needed with either the MARSSIM Sign Test or the 
One Sample t-Test? 

 
 
 
 

 
Step 5: 

 
• Close any open windows.  Respond No to the query Save changes to 

DialFactory.vsp? 
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Example 4: One Sample Proportion Test 
 
Objectives: 
 

(1) To provide practice in choosing tolerable decision error limits for a One 
Sample Proportion Test. 

 
(2) To illustrate that VSP can handle a situation where action levels are not in the 

typical concentration units. 
 

Background Information: 
 

Ten thousand (10,000) cans of uranium oxide (UO2) powder are stored in a 
warehouse.  Each can weighs approximately 10 kg.  A can is termed �defective� if its 
weight is not within 100 g of the value in the records system.  If 20% or more of the 
cans are found to be defective, then all the cans will require repackaging.   
 
Your task is to advise the plant manager of the minimum number of drums that need 
to be inspected to estimate the percentage of defective cans in the population.  The 
consequences of leaving defective cans in-place without repackaging has a very low 
risk.  Repackaging however is very expensive, so she wants to guard against 
unnecessarily repackaging the cans. 

 
Exercise: 
 

Step 1: 
 
From the main menu, select File → Open Project → warehouse.vsp → 
Open. 
 

Step 2: 
 

E4-1 What is the Null Hypothesis for this project? 
 
 
E4-2 What is the Action Level for this project? 
 
 
E4-3 Why is the Action Level for this project high? 
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E4-4 How is this Action Level different from those normally encountered in soil 
remediation or D&D projects? 

 
 
E4-5 Given the Null Hypothesis: The proportion of defective cans in the warehouse 

is ≥ 20%; would you advise the plant manager to set the Type I error to 1%, 
5%, 10% or 20%?  Explain your answer. 

 
 
 
E4-6 Given the Null Hypothesis: The proportion of defective cans in the warehouse 

is ≥ 20%; would you advise the plant manager to set a Type II error to 1%, 
5%, 10% or 20%?  Explain you answer. 

 
 
From main menu, select Sampling Goals →Compare Proportion to Fixed 
Threshold → Data not required to be normally distributed → 
Ordinary sampling. 
 
E4-7 Given the Null Hypothesis: The proportion of defective cans in the warehouse 

is ≥ 20%; Type I error = 20%, Type II error = 1%, and the Width of the Gray 
Area (Region) is 0.1, what is the minimum number of drums that need to be 
inspected to check the Null Hypothesis.   

 
 
 

Step 4: 
 
Close any open windows.  Respond No to the query Save changes to 
warehouse.vsp? 
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Example 5: Finding Hot Spots 
 
Objective: 

 
To illustrate how to create sampling designs for locating hot spots. 
 

Background Information: 
 

Ten (10) one-acre sites in the 100 Area have been remediated down to 5 feet below 
grade.  Before remediating further, the contractor wants to know if there are any 
remaining circular hot spots with a radius greater than 10 feet (Ho: Site is 
contaminated).  The contractor decides to conduct an assessment of one of the one-
acre plots. 
 
He plans to send the samples he collects to a reputable laboratory for analysis.  In 
addition to locating hot spots, the data will also be used to estimate the variance of the 
contaminant of concern at the site.  

 
Exercise: 
 

Step 1:  
 
In the main menu, select File → Open Project → 100AreaField.vsp 

 
Step 2: 

 
From the main menu, select Window → Quad Window.  The map you loaded 
should appear in the upper left-hand window.  The other three windows are 
essentially blank at this point. 
 

Step 3: 
 
From the main menu, select Sampling Goals → Locating a Hot Spot → 
Hot spot�.  (Ensure that the Random Start box is checked in the box Hot 
Spot tab.) 
 

Step 4: 
 
Click the Locating a Hot Spot tab, select Hot Spot Size if it is not already 
selected.  Enter 95% as the Probability of Hit.  Click the Grid tab.  Select 
Triangular as the Grid Type. 
 
Click the Costs tab.  The default value for Fixed Planning and Validation 
Cost is $0.00.  The default value for Field Collection Cost per Sample is 
$100.00 and the default value for Analytical Cost per Analysis is 
$400.00. Click Apply. 
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Review the information presented in the Report Window (the lower left-hand 
window). 

 
Step 5: 

 
Answer the following questions: 
 

E5-1 How many samples will be required to have 95% confidence that a hot spot 
with a 10-ft radius or larger will be detected? 

 
 
E5-2 What is the required spacing for the triangular grid? 

 
 

E5-3 How much will it cost to have 95% confidence that a hot spot with 10-ft 
radius (or larger) will be detected?  (Remember that the numbers are 
generated for a single one-acre site.) 

 
 
 
E5-4 If none of the criteria (95% confidence and 10-ft radius of the hot spot) can be 

relaxed, what other options are open to the contractor?  
 
 
 
E5-5 Change the size of the hot spot to have a radius of 20-ft.  How does this affect 

the total cost if the confidence remains at 95% and a triangular grid is used? 
 
 
 
E5-6 Change the shape of the hot spot by entering 0.6 in the Shape (0.1 � 1.0) 

box under the Hot Spot tab, keeping the other parameters the same.  Set the 
Length of the Semi-Major Axis to ≈10 ft by changing the Length of 
grid size (for triangular Grid Type under the Grid tab) to 14.0 ft.  How 
does it affect the total cost if the confidence remains at 95% and a triangular 
grid is used? 

 
 
 
 

Step 6: 
 
Close any open windows.  Respond No to the query Save changes to 
100AreaField.vsp? 
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Example 6: What if I don�t know anything about the site? 
 
Objective: 
 

To show how VSP can be used to create sampling designs even when there is no 
historical data about the site.  

 
Background Information: 
 

The site of a former low-level liquid waste evaporation pond in the Idaho National 
Environmental and Engineering Laboratory is being examined to determine the need 
for remediation.  Process knowledge is available to determine the species and 
activities of radionuclides, which flowed into the pond, but no soil or sediment 
sampling has been performed as yet. 
 
The action level has been set at 3.5 pCi/kg for the total gamma-emitting 
radionuclides, α and β are set at 5% and 20% respectively, and the lower bound of 
the gray area is 3 pCi/kg.  However there is no historical information available with 
which to estimate the standard deviation. 

 
Exercise: 
 

Step 1:  
 

• In the main menu, select File → Open Project → evaporationpond.vsp 
→ Open.  Then select Sampling Goals → Compare Average to Fixed 
Threshold → Can assume data will be normally distributed → 
Ordinary sampling�. 
 

Step 2: 
 

E6-1 One relatively conservative approach is to assume that the standard 
deviation is equal to the action level.  This approach can be used when there 
is no information whatsoever about the contaminant of concern.  Using this 
assumption, find the number of samples needed for a parametric test. 

 
 
 

Step 3:  
 

• If the range (the maximum minus the minimum activity or concentration) can be 
estimated, and if the general shape of the population distribution is known, then 
several other approaches are possible.  Assume that the likely minimum value is 
0.5 pCi/kg and the likely maximum value is 6.5 pCi/kg. 
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• Please note that the relationship between range and standard deviation of a data 
set is discussed in Some Theory Sampling, by William Edward Deming, Dover 
Publications, Inc, New York, 1950. 
 

E6-2 If the shape is completely unknown or if a bimodal distribution 
(background plus contamination) is expected, then estimate the standard 
deviation as the range divided by 2.8. Using this assumption, find the number 
of samples needed for a parametric test. 

 
 
E6-3 If the population distribution is uniform, then estimate the standard deviation 

as the range divided by 3.5. Using this assumption, find the number of 
samples needed for a parametric test. 

 
 
E6-4 If the standard deviation is a right or left triangular (extremely positively 

or negatively skewed, respectively), then estimate the standard deviation as 
the range divided by 4. Using this assumption, find the number of samples 
needed for a parametric test. 

 
 
E6-5 If the population distribution is pyramidal, then estimate the standard 

deviation as the range divided by 5. Using this assumption, find the number 
of samples needed for a parametric test. 

 
 
E6-6 If the population distribution is bell-shaped, then estimate the standard 

deviation as the range divided by 6. Using this assumption, find the number 
of samples needed for a parametric test. 

 
 
E6-7 Is it worthwhile to investigate historical data to try to estimate the standard 

deviation? 
 
 
 
 

Step 4: 
Close any open windows.  Respond No to the query Save changes to 
evaporationpond.vsp? 
 
 


